Ressources

Unix – bibliothèques d’exécution GNU

Vous trouvez ici une collection de bibliothèques d’exécution GNU. Il est nécessaire de les installer sur la plate-forme Unix correspondante pour le fonctionnement de certains produits de PDF Tools AG.

IBM AIX 4.3

IBM AIX 5.1 32 bit
(pour les builds datant d’avant le 1er mars 2011)

IBM AIX 5.1 32 bit
(pour les builds datant d’après le 1er mars 2011)

IBM AIX 5.1 64 bit
(pour les builds datant d’avant le 1er mars 2011)

IBM AIX 5.1 64 bit
(pour les builds datant d’après le 1er mars 2011)

Windows

Required for Windows 2000, is alredy distributed with newer operating systems.

OCR engines

Technical notes

Utilities

Si vous avez des problemes avec la désinstalltion du PDF Producer, veuillez voir les FAQ s'il vous plait.

Patches

PDF Producer Patch